Dienst API-access scheint ausgefallen zu sein

Temporary Incident VIP API-access
2020-07-05 00:07 CEST · 1 day, 7 hours, 27 minutes, 15 seconds

Update

Resolved

Der Server war ausgefallen

July 6, 2020 · 07:34 CEST
Issue

Nach unserem Überwachungssystem ist dieser Dienst nicht mehr ansprechbar, wir ermitteln.

July 5, 2020 · 00:07 CEST

← Back