Dienst VIP API-access scheint ausgefallen zu sein

Temporary Incident VIP API-access
8 hours, 33 minutes, 19 seconds

Update

Resolved

Der Dienst ist wieder verfügbar.

September 13, 2020 · 13:13 CET
Issue

Nach unserem Überwachungssystem ist dieser Dienst nicht mehr ansprechbar, wir ermitteln.

September 13, 2020 · 04:39 CET

← Back