Keine Video- und Audio-Verbindungen möglich

Temporary Incident Webinar-room Media-Servers Scheduler-server
2020-09-19 07:50 CEST · 2 hours, 2 minutes, 13 seconds

Update

Resolved

Die Freigabe der multimedialen Geräte ist wieder funktionstüchtig.

September 19, 2020 · 09:52 CEST
Issue

Aktuell kommen un unserem Webinarraum keine Video- und Audio-Verbindungen zustande. Wir arbeiten an einer schnellstmöglichen Lösung.

September 19, 2020 · 09:00 CEST

← Back