Systemcheck not working

Minor Incident Webinar-room Media-Servers Webinar-room Scheduler-server Turn-server
2020-11-03 10:45 CEST · 55 minutes, 56 seconds

Update

Resolved

das Problem wurde behoben.

November 3, 2020 · 11:40 CEST
Issue

There is a problem with the systemcheck which results in participants not being able to enter the room correctly. We are working on a solution.

November 3, 2020 · 11:05 CEST

← Back