Probleme bei der Nutzung des Whiteboards und dem Folienupload

Minor Incident edudip.com edudip.market (including sofengo.de and business solutions) Webinar-room Media-Servers Webinar-room Scheduler-server Turn-server
2020-12-03 01:30 CEST · 9 hours, 59 minutes, 24 seconds

Update

Resolved

das Problem konnte ohne Wartungsfenster behoben werden. Ein erneutes Laden der Seite genügt um den Fehler zu beheben.

December 3, 2020 · 11:29 CEST
Issue

Aktuell kommt es vermehrt zu Problemen bei der Nutzung des Whiteboards und dem Folienupload. Wir arbeiten daran, das Problem schnellstmöglich zu beheben. Wir empfehlen Ihnen zum Präsentieren auf das Screensharing auszuweichen.

December 3, 2020 · 11:18 CEST

← Back