Medienfreigabe

Minor Incident Webinar-room Media-Servers Webinar-room Scheduler-server Turn-server
2020-12-17 08:45 CEST · 23 minutes, 2 seconds

Update

Resolved

Das Problem konnte behoben werden.

December 17, 2020 · 09:08 CEST
Issue

Aktuell kommt es zu Problemen bei der Freigabe der Mediengeräte. Wir arbeiten mit Hochdruck an einer Lösung.

December 17, 2020 · 08:58 CEST

← Back