Probleme mit einem Medienserver

Minor Incident Webinar-room Media-Servers
2021-01-14 08:00 CEST · 55 minutes

Update

Resolved

Das Problem konnte behoben werden.

January 14, 2021 · 09:08 CEST
Issue

aktuell kommt es zu einem Problem bei der Medienfreigabe. Wir arbeiten an einer Lösung.

January 14, 2021 · 08:22 CEST

← Back