Einige Räume können nicht betreten werden

Temporary Incident Webinar-room Webinar-room Scheduler-server Turn-server
2021-01-18 08:00 CET · 1 hour, 22 minutes, 5 seconds

Update

Resolved

das Problem konnte behoben werden.

January 18, 2021 · 09:22 CET
Issue

Aktuell kommt es auf der neuen Plattform zu Probleme, was dazu führt das einige Webinare und vor allen Meetingräume nicht betreten werden können. Betroffene erhalten die Meldung “Die Verbindung zum Raum wurde unterbrochen”.

Wir arbeiten an einer Lösung das Problem schnellstmöglich zu beheben.

January 18, 2021 · 09:10 CET

← Back