Ausfall in einem Rechenzentrum

Temporary Incident Webinar-room Media-Servers
2021-01-20 09:15 CET · 31 minutes

Update

Resolved

Das Problem wurde im Rechenzentrum gelöst. Es kann einige Minuten dauern bis sich bei allen Kunden wieder Normalität einstellt.

January 20, 2021 · 09:46 CET
Issue

aktuell ist die Gerätefreigabe (Kamera, Mikrofon und Screenshare) massiv eingeschränkt und teils gar nicht möglich durch einen Ausfall in einem Rechenzentrum. Der Betreiber arbeitet an einer Lösung und wir sind zuversichtlich, dass dieses Problem in spätestens der nächsten halben Stunde gelöst werden kann.

January 20, 2021 · 09:37 CET

← Back