Probleme mit einem Medienserver

Minor Incident Webinar-room Media-Servers
2021-01-21 08:45 CEST · 2 hours, 6 minutes, 30 seconds

Update

Resolved

Das Problem konnte zeitnah behoben werden.

January 21, 2021 · 10:51 CEST
Update

Das Problem konnte zeitnah behoben werden.

January 21, 2021 · 10:50 CEST
Retroactive

Ein Medienserver war kurzzeitig nicht zu erreichen. Das Problem konnte Zeitnah behoben werden.

January 21, 2021 · 10:49 CEST

← Back