Verbindungsprobleme

Minor Incident Webinar-room Media-Servers Webinar-room
2021-01-27 09:57 CEST · 3 hours, 55 minutes, 47 seconds

Update

Resolved

The Problems have been solved.

January 27, 2021 · 13:53 CEST
Update

Es wurde einer weiteres Update eingespielt. Dieser wird die Überlastung unserer Server verhindern. Die Lage wird sich nun verbessern. Wir melden beobachten die Situation noch ein wenig und melden uns.

January 27, 2021 · 12:30 CEST
Investigating

Es wurde eine neue Version des Webinarraums deployed. Wir beobachten das Geschehen weiterhin und melden uns sobald es Neuigkeiten gibt.

January 27, 2021 · 10:29 CEST
Issue

Manche Benutzer melden uns Verbindungsprobleme bei der Freigabe Ihres Videos/Audios. Wir untersuchen das Problem und geben bescheid sobald wir die Ursache gefunden und behoben haben.

January 27, 2021 · 10:00 CEST

← Back